Switch Cisco CBS220-24P-4X (24xGbE, 4xSFP+, 24xPoE+, 195W) - REFRESH
2 191,02 Lei
1 651,76 Lei
1 365,09 Lei fără TVA
Descriere și parametri
Comutator Cisco CBS220-24P-4X - REFRESH
CISCO REFRESH sunt produse remanufacturate furnizate de CISCO cu certificare de calitate, garanție și suport de service echivalent cu un produs nou echivalent
Seria Cisco Business 220 sunt switch-uri inteligente simple și accesibile pentru rețele de clasă enterprise. Cu suport pentru aplicații mobile, Cisco Business Dashboard și mai multe opțiuni PoE+, CBS220 oferă o rețea robustă într-un buget limitat.
Pagini cu produse: CBS220-24P-4X Ghid de pornire rapidă: Ghid de pornire rapidă| Capacitate de comutare | |
| Rata de redirecționare în milioane de pachete pe secundă (mpps; pachete de 64 de octeți) | 95,23 |
| Capacitate de comutare în gigabiți pe secundă (Gbps) | 128 |
| Comutarea stratului 2 | |
| tableta MAC | Până la 8.192 de adrese Media Access Control (MAC). |
| Protocolul Spanning Tree (STP) | Suport standard 802.1d Spanning Tree, activat implicit
Convergență rapidă folosind 802.1w (Rapid Spanning Tree [RSTP]) Mai multe instanțe Spanning Tree folosind 802.1s (MSTP) Sunt acceptate 16 instanțe |
| Gruparea portului | Suport pentru IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Până la 8 grupuri Până la 8 porturi per grup cu 16 porturi candidate pentru fiecare agregare (dinamică) de legături 802.3ad Echilibrul de încărcare bazat pe adresa MAC sursă și destinație sau MAC/IP sursă și destinație |
| VLAN-uri | Suport pentru până la 256 de rețele virtuale locale (VLAN) simultan
VLAN-uri bazate pe porturi și pe etichete 802.1Q Managementul VLAN-urilor VLAN invitat |
| VLAN automat de voce | Traficul vocal este atribuit automat unui VLAN specific pentru voce și tratat cu niveluri adecvate de QoS |
| VLAN QinQ | VLAN-urile traversează în mod transparent o rețea a furnizorului de servicii, izolând în același timp traficul dintre clienți |
| Protocolul de înregistrare VLAN generic (GVRP) și Protocolul de înregistrare a atributelor generice (GARP) | Protocoale pentru propagarea și configurarea automată a VLAN-urilor într-un domeniu cu punte |
| Blocarea capului de linie (HOL). | prevenirea blocării HOL |
| Cadru jumbo | Dimensiuni de cadru de până la 9.216 acceptate |
| Detectare loopback | Detectarea loopback oferă protecție împotriva buclelor prin transmiterea pachetelor de protocol de buclă din porturile pe care a fost activată protecția buclei. Funcționează independent de STP. |
| Încrucișarea automată a interfeței dependentă de media (MDIX) | Reglează automat perechile de transmisie și recepție dacă este instalat un tip de cablu incorect (încrucișat sau direct). |
| Securitate | |
| ACL-uri | Limită de reducere sau de rată bazată pe MAC sursă și destinație, ID VLAN sau adresa IP, protocol, port, DSCP/pricența IP, Protocolul de control al transmisiei (TCP)/Protocolul de datagramă utilizator (UDP) sursă și porturi de destinație, Prioritate 802.1p, tip Ethernet, pachete Internet Control Message Protocol (ICMP), pachete Internet Group Management Protocol (IGMP), steag TCP
Suportă până la 512 reguli |
| Securitatea portului | Creează capacitatea de a bloca adresele MAC sursă în porturi; limitează numărul de adrese MAC învățate |
| IEEE 802.1X (rol de autentificare) | 802.1X: Autentificare la Remote Authentication Dial-in User Service (RADIUS) autentificare; VLAN invitat;
Modul cu o singură gazdă, cu mai multe gazde și cu mai multe sesiuni |
| RAZĂ, TACACS+ | Suportă autentificarea RADIUS și Terminal Access Controller Access Control System (TACACS); comutatorul funcționează ca client |
| Filtrarea adresei MAC | Sprijinit |
| Controlul furtunii | Broadcast, multicast și unicast necunoscut |
| Protecție DoS | Prevenirea atacurilor DOS |
| STP Bridge Protocol Data Unit (BPDU) Guard | Acest mecanism de securitate protejează rețeaua de configurații nevalide. Un port activat pentru BPDU Guard este oprit dacă se primește un mesaj BPDU pe acel port. |
| Spanning Tree Loop Guard | Această caracteristică oferă protecție suplimentară împotriva buclelor de redirecționare de strat 2 (bucle STP). |
| Protocolul Secure Shell (SSH). | SSH este un înlocuitor sigur pentru traficul Telnet. SCP folosește și SSH. SSH v1 și v2 sunt acceptate. |
| Secure Sockets Layer (SSL) | Suport SSL: criptează tot traficul HTTPS, permițând acces foarte sigur la interfața grafică de gestionare bazată pe browser în comutator |
| QoS | |
| Niveluri de prioritate | 8 cozi hardware per port |
| Programare | Prioritate strictă și alocare de coadă ponderată Round-Robin (WRR) bazată pe DSCP și clasa de serviciu (802.1p/CoS) |
| Clasa de serviciu | Bazat pe porturi; 802.1p VLAN bazat pe prioritate; Prioritate IPv4/v6 IP, tip de serviciu (ToS) și bazat pe DSCP; Servicii diferențiate (DiffServ); clasificare și remarcare ACL-uri, QoS de încredere |
| Limitarea ratei | Ingress polițist; modelarea ieșirii și controlul ratei; per VLAN, per port și bazat pe flux |
| Evitarea congestiei | Este necesar un algoritm de evitare a congestionării TCP pentru a reduce și a preveni sincronizarea globală a pierderii TCP. |
| Multicast | |
| Internet Group Management Protocol (IGMP) Versiunile 1, 2 și 3 Snooping | IGMP limitează traficul multicast cu lățime de bandă intensivă doar la solicitanți; acceptă 256 de grupuri multicast |
| Interogator IGMP | Interogatorul IGMP este utilizat pentru a accepta un domeniu multicast de nivel 2 al comutatoarelor de snooping în absența unui router multicast |
| Standarde | |
| Standarde | IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab
1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE Controlul fluxului 802.3x, IEEE 802.1D (STP, GARP și GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Solicitare de comentarii (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 855, RFC 855, RFC 855, RFC 896 , RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| IPv6 | |
| IPv6 | Mod gazdă IPv6
IPv6 prin Ethernet IPv6/IPv4 Dual Stack Descoperirea vecinilor și a routerului IPv6 (ND) Configurare automată a adresei fără stat IPv6 Descoperirea unității de transmisie maximă a căii (MTU). Detectarea adreselor duplicate (DAD) ICMP versiunea 6 |
| ACL-uri IPv6 | Pierderea sau limitarea ratei pachetelor IPv6 în hardware |
| QoS IPv6 | Prioritizarea pachetelor IPv6 în hardware |
| Multicast Listener Discovery (MLD v1/2) Snooping | Livrați pachete IPv6 multicast numai către receptorii necesari |
| aplicații IPv6 | Web/SSL, server Telnet/SSH, client DHCP, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) |
| Cereri IPv6 pentru comentarii (RFC) acceptate | RFC 4443 (care depășește RFC2463) - ICMP versiunea 6
RFC 4291 (care depășește RFC 3513) - arhitectura adresei IPv6 RFC 4291 - Arhitectura de adresare IPv6 RFC 2460 - specificație IPv6 RFC 4861 (care depășește RFC 2461) - Descoperirea vecinilor pentru IPv6 RFC 4862 (care depășește RFC 2462) - Configurare automată a adresei fără stat IPv6 RFC 1981 - Descoperirea căii MTU RFC 4007 - Arhitectură de adrese IPv6 RFC 3484 - Mecanism de selectare a adresei implicit |
| management | |
| Tabloul de bord Cisco Business | Sprijiniți gestionarea directă cu Cisco Business Dashboard și aplicația mobilă. Elimină necesitatea de a configura un hardware separat sau o mașină virtuală pentru Cisco Business Dashboard Probe la fața locului. |
| Aplicația mobilă Cisco Business | Aplicație mobilă pentru Cisco Business Switch și produse wireless. Ajută la configurarea unei rețele locale în câteva minute și oferă o gestionare ușoară la îndemâna dvs. |
| Agent Cisco Network Plug and Play (PnP). | Soluția Cisco Network Plug and Play oferă o ofertă simplă, sigură, unificată și integrată pentru a ușura lansarea de noi dispozitive de filiale sau campus sau pentru furnizarea de actualizări pentru o rețea existentă. Soluția oferă o abordare unificată pentru furnizarea de routere, comutatoare și dispozitive wireless Cisco cu o experiență de implementare zero touch.
Suportă Cisco PnP Connect |
| Interfață cu utilizatorul web | Utilitar de configurare a comutatorului încorporat pentru configurarea ușoară a dispozitivului bazată pe browser (HTTP/HTTPS). Acceptă configurarea, tabloul de bord al sistemului, întreținerea sistemului și monitorizarea |
| Fișiere de configurare editabile prin text | Fișierele de configurare pot fi editate cu un editor de text și descărcate într-un alt comutator, facilitând o implementare în masă mai ușoară |
| Interfață de linie de comandă | CLI scriptabil; și CLI complet este acceptat. Nivelurile de privilegii de utilizator 1 și 15 sunt acceptate pentru CLI |
| SNMP | Protocolul de rețea de management simplu (SNMP) versiunile 1, 2c și 3 cu suport pentru capcane și SNMP versiunea 3 Model de securitate bazat pe utilizator (USM) |
| Baze de informații de management standard (MIB) | MIB-II (RFC1213)
IF-MIB (RFC2863) Bridge-MIB (RFC4188) Bridge-MIB-Extension (RFC2674) RMON (RFC2819) MIB Etherlike (RFC3635) MIB client Radius (RFC2618) Entități MIB (RFC2737) POWER-ETHERNET-MIB (RFC3621) MIB Syslog (RFC3164) Capcane generice MIB (RFC1215) SNMP-COMMUNITY-MIB SNMP-MIB LLDP-MIB LLDP-EXT-MED-MIB IEEE8023-LAG-MIB CISCO-PORT-SECURITY-MIB CISCO-ENVMON-MIB CISCO-CDP-MIB CISCO-CONFIG-COPY-MIB |
| Monitorizare de la distanță (RMON) | Agentul software RMON încorporat acceptă 4 grupuri RMON (istoric, statistici, alarme și evenimente) pentru o gestionare îmbunătățită a traficului, monitorizare și analiză |
| Stivă duală IPv4 și IPv6 | Coexistența ambelor stive de protocoale pentru a ușura migrarea |
| Oglindirea portului | Traficul pe un port sau VLAN poate fi oglindit pe un alt port pentru analiza cu un analizor de rețea sau o sondă RMON. Până la 8 porturi sursă pot fi reflectate într-un port de destinație. Sunt acceptate patru sesiuni. |
| Upgrade de firmware | Upgrade browser web (HTTP/HTTPS) și Trivial File Transfer Protocol (TFTP)
Imagini duble pentru upgrade-uri de firmware rezistente |
| DHCP (Opțiunile 12, 66, 67, 82, 129 și 150) | Opțiunile DHCP facilitează un control mai strict de la un punct central (server DHCP) pentru a obține adresa IP, configurarea automată (cu descărcarea fișierului de configurare), releul DHCP și numele gazdei |
| Sincronizarea timpului | Protocol simplu de timp de rețea (SNTP) |
| Banner de conectare | Banere multiple configurabile pentru web, precum și CLI |
| Alt management | HTTP/HTTPS; upgrade TFTP; client DHCP; Protocolul Bootstrap (BOOTP); diagnosticare cablu; ping; traceroute; syslog |
| Monitorizare de la distanță (RMON) | Agentul software RMON încorporat acceptă 4 grupuri RMON (istoric, statistici, alarme și evenimente) pentru o gestionare îmbunătățită a traficului, monitorizare și analiză |
| Stivă duală IPv4 și IPv6 | Coexistența ambelor stive de protocoale pentru a ușura migrarea |
| Oglindirea portului | Traficul pe un port sau VLAN poate fi oglindit pe un alt port pentru analiza cu un analizor de rețea sau o sondă RMON. Până la 8 porturi sursă pot fi reflectate într-un port de destinație. Sunt acceptate patru sesiuni. |
| Upgrade de firmware | Upgrade browser web (HTTP/HTTPS) și Trivial File Transfer Protocol (TFTP)
Imagini duble pentru upgrade-uri de firmware rezistente |
| DHCP (Opțiunile 12, 66, 67, 82, 129 și 150) | Opțiunile DHCP facilitează un control mai strict de la un punct central (server DHCP) pentru a obține adresa IP, configurarea automată (cu descărcarea fișierului de configurare), releul DHCP și numele gazdei |
| Sincronizarea timpului | Protocol simplu de timp de rețea (SNTP) |
| Banner de conectare | Banere multiple configurabile pentru web, precum și CLI |
| Alt management | HTTP/HTTPS; upgrade TFTP; client DHCP; Protocolul Bootstrap (BOOTP); diagnosticare cablu; ping; traceroute; syslog |
| Descoperire | |
| Bun ziua | Comutatorul se face reclamă folosind protocolul Bonjour |
| Link Layer Discovery Protocol (LLDP) (802.1ab) cu extensii LLDP-MED | LLDP permite comutatorului să-și facă publicitate identificării, configurației și capabilităților către dispozitivele învecinate care stochează datele într-un MIB. LLDP-MED este o îmbunătățire a LLDP care adaugă extensiile necesare pentru telefoanele IP. |
| Protocolul Cisco Discovery | Comutatorul se face publicitate folosind protocolul Cisco Discovery. Afișează informații scurte pentru dispozitivele de rețea Cisco conectate, telefoanele IP și punctele de acces fără fir |
| Eficiența energetică | |
| Conformitate EEE (802.3az) | Suport 802.3az Energy Efficient Ethernet pe toate porturile; reduce substanțial consumul de energie atunci când lățimea de bandă a legăturii nu este la maxim utilizare |
| Detectare energie | Oprește automat porturile Gigabit Ethernet și 10/100 RJ-45 atunci când detectează o legătură întreruptă
Modul activ este reluat fără pierderea niciunui pachet atunci când comutatorul detectează legătura |
| Dezactivați LED-urile portului | LED-urile pot fi oprite manual pentru a economisi energie. |
| PoE bazat pe timp | Alimentarea PoE poate fi pornită sau oprită pe baza unui program definit de utilizator pentru a economisi energie. |
| Operarea portului bazată pe timp | Conectați-vă în sus sau în jos în funcție de programul definit de utilizator (când portul este activ din punct de vedere administrativ). |
| Alimentare prin Ethernet | |
| 802.3af PoE sau 802.3at PoE+ livrat prin oricare dintre porturile de rețea RJ-45 în limitele bugetelor de energie enumerate | |
| Buget de putere PoE | 195 W |
| Numărul de porturi care acceptă PoE | 24 |
| PoE pre-standard | Suport Cisco PoE pre-standard |
| Management inteligent al energiei PoE | Sprijină negocierea granulară a puterii cu comunicarea CDP/LLDP cu dispozitivele PD după clasificarea IEEE |
| Hardware | |
| Butoane | Butonul de resetare |
| Tip de cablare | Unshielded Twisted Pair (UTP) Categoria 5 sau mai bună pentru 10BASE-T/100BASE-TX; UTP Categoria 5
Ethernet sau mai bun pentru 1000BASE-T |
| LED-uri | Sistem, Link/Act, Viteză |
| Flash | 64 MB |
| memorie CPU | 256 MB |
| Porturi | |
| Total porturi de sistem | 24 Gigabit Ethernet, 4 10 Gigabit Ethernet |
| Porturi RJ-45 | 24 Gigabit Ethernet |
| Porturi uplink | 4 10G SFP+ |
| Buffer de pachete | |
| Buffer de pachete | 12 Mb |
| Module SFP acceptate | |
| MGBSX1 | Fibră multimodală |
| MGBLX1 | Fibră monomod |
| MGBLH1 | Fibră monomod |
| MGBT1 | UTP Categoria 5 |
| GLC-SX-MMD | Fibră multimodală |
| GLC-LH-SMD | Fibră monomod |
| GLC-BX-U | Fibră monomod |
| GLC-BX-D | Fibră monomod |
| GLC-TE | UTP cat 5e |
| SFP-H10GB-CU1M | coaxial de cupru |
| SFP-10G-SR | Fibră multimodală |
| SFP-10G-LR | Fibră monomod |
| SFP-10G-SR-S | Fibră multimodală |
| SFP-10G-LR-S | Fibră monomod |
| de mediu | |
| Dimensiunile unității (L x A x H) | 440 x 257 x 44 mm (17,3 x 10,1 x 1,7 inchi) |
| Greutatea unitară | 4,03 kg (8,88 lb) |
| Putere | 100-240 V, 50-60 Hz, Intern |
| Certificari | UL (UL 60950), CSA (CSA 22.2), marcaj CE, FCC Part 15 (CFR 47) Clasa A, C-tick |
| Temperatura de functionare | 0-50°C |
| Temperatura de depozitare | -20°C până la +70°C |
| Umiditatea de funcționare | 10% până la 90%, relativ, fără condensare |
| Umiditatea de depozitare | 10% până la 90%, relativ, fără condensare |
| Consumul de energie | |
| Consumul de energie al sistemului | 110V=36,9W
220V=37,6W |
| Consumul de energie (cu PoE) | 110V=248,7W
220V=244,4W |
| Disiparea căldurii (BTU/h) | 848,6 |
| Zgomot acustic și timpul mediu dintre defecțiuni (MTBF) | |
| Ventilator (numar) | 2 |
| Zgomot acustic | 25°C: 42,7 dB |
| MTBF @ 25°C (ore) | 617232 |
| Conținutul pachetului | |
| Conținutul pachetului | Switch Ethernet Cisco Business seria 220
Cablu de alimentare sau adaptor Kit de montare Ghid de pornire rapidă |
S-ar putea să vă intereseze
Parametrii
Consiliere
Cele mai frecvente intrebări (FAQ)
Ce se întâmplă dacă cartușul nu se încadrează în imprimanta mea?
Ne puteți returna produsul în termen de 30 zile și vă vom retrimite unul potrivit. Dacă se întâmplă să avem o eroare pe site și am furnizat informații eronate despre cartușe sau tonere, vom înlocui, desigur, aceste produse in decurs de 30 zile. Ocazional, clienții uită să îndepărteze elementele de protecție de pe tonere - dacă acestea nu se potrivesc imprimantei, verificați dacă ați îndepărtat elementele de plastic de protecție portocalii, galbene sau colorate, care sunt utilizate pentru a proteja cilindrul optic de deteriorări. În plus, pe produs pot apărea elemente de protecție din hârtie și așa-numitele sigilii, care împiedică împrăștierea tonerelor înainte de folosire.
Ce firma de transport îmi va livra?
Comanda este livrata in toate orașele cu Urgent Cargus. Pentru mai multe informații despre transport, consultați https://www.tonerpartner.ro/informatii/livrare/
De unde știu cand va fi livrat coletul?
Compania de transport vă va contacta prin e-mail, SMS sau prin telefon. Veți primi numărul pachetului și data la care va fi efectuată livrarea.
Unde este pachetul cu comanda mea?
Compania de transport vă va trimite un e-mail sau SMS cu numărul pachetului și un link pentru al urmări. De asemenea ne puteți contacta pe noi pentru a verifica când a plecat și pentru furnizarea unui număr AWB.
Când trebuie să trimit o comandă pentru a fi livrată in 48 de ore?
Timpul de livrare diferă in funcție de starea curentă a depozitului și de condițiile transportatorilor. Cartușele TonerPartner PREMIUM sunt livrate în 95% din cazuri în următoarele 48 de ore, dacă le comandați până la ora 12:00. Produsele originale în termen de 10 zile lucrătoare. Timpul de livrare poate fi găsit în detaliile produsului sau în coș atunci când comandați.
Pot plăti curierul cu un card?
Ne pare rău, dar compania de curierat Urgent Cargus nu acceptă plata cu cardul.
Unde pot găsi factura?
Puteți găsi factura în inbox-ul email-ului și în profilul de client sub care v-ati înregistrat: Contul meu => Facturi
Pot să-mi fac o comandă prin telefon?
Datorită protecției juridice, atât consumatorii, cât și comercianții nu pot accepta comenzi telefonice. Vom fi bucuroși să vă sfătuim prin telefon, dar trebuie să trimiteți comanda prin intermediul magazinului nostru electronic.
Este posibil să ridicați bunurile personal?
Din păcate, nu avem această posibilitate. Vom fi bucuroși să vă trimitem comanda prin Urgent Cargus.
Trebuie să mă înregistrez atunci când cumpăr?
Nu trebuie să vă înregistrați pentru a finaliza comanda. Cu toate acestea, clienții înregistrați primesc beneficii, cum ar fi puncte de loialitate (reducere la următoarea comandă).
Cum fac o reclamație și cât durează rezolvarea acesteia?
Cele mai multe reclamații sunt tratate în termen de 7-14 zile lucrătoare. În unele cazuri, cu toate acestea, durata poate fi extinsă până la 30 de zile, care este, de asemenea, termenul legal pentru tratarea plângerilor. Pentru a incepe procesul, completați formularul de reclamație online pe pagina: https://www.tonerpartner.ro/informatii/rsquo-politica-de-retur/
Ce înseamnă plata online prin card?
Puteți plăti comanda cu cardul bancar, pe care îl utilizați, de exemplu, pentru a retrage numerar de la un bancomat. Când plătiți cu cardul de credit, plătiți în avans (similar cu plata într-un cont bancar). Aceasta este o plată 100% sigură, cu un cod numeric de 16 cifre, o lună și un an de valabilitate a cardului din față și un cod de 3 cifre (CCV) din partea din spate a cardului de credit. Asigurați-vă la bancă sau prin Internet Banking că puteți plăti cu cardul dvs. comenzi efectuate pe Internet.
Este posibil să ridici produsele personal?
Din păcate, nu avem puncte de colectare. Vom fi bucuroși să vă trimitem comanda prin poștă sau către o altă companie de transport.
Ce sunt punctele de loialitate?
Punctele de loialitate sunt câștigate de clienții înregistrați pentru fiecare produs comandat și pot fi folosite ca reducere la următoarea comandă. Pentru fiecare 10 puncte, primiți o reducere de 1 LEU.
Când primesc puncte de loialitate și le pot răscumpăra?
Punctele de loialitate pot fi folosite automat la 21 de zile după ce comanda a fost plasată. Apoi, primiți un cod de reducere in baza lor, după ce vă conectați la contul dvs., pe care îl veți utiliza în comanda dvs. actuala. Pentru a utiliza codul de reducere, urmăriți mesajul "Am un cod de reducere și vreau să-l folosesc".
Despre acest produs încă nimeni nu a pus întrebări. Dacă aveți nevoie de informații, vă rugăm să ne trimiteți întrebările folosind formularul. Vă vom răspunde cât mai curând posibil.

