Switch Cisco Catalyst C1200-48P-4G (48xGbE, 4xSFP, 48xPoE+, 375W)

- 27%

Foto ilustrativa

Switch Cisco Catalyst C1200-48P-4G (48xGbE, 4xSFP, 48xPoE+, 375W)
Numărul comenzii
31608291
OEM
C1200-48P-4G
Producator
Cisco
Puncte de loialitate: 231
0 evaluări
In stoc > 20 bucăți, 9.10.2026 la dumneavoastră

6 373,35 Lei

4 629,54 Lei

3 826,07 Lei fără TVA

Cel mai mic preț în ultimele 30 de zile: 3 868,03 Lei
In stoc > 20 bucăți, 9.10.2026 la dumneavoastră

4 629,54 Lei

6 373,35 Lei

3 826,07 Lei fără TVA

Descriere și parametri

Comutator Cisco Catalyst C1200-48P-4G

Seria Cisco Catalyst 1200 este următoarea generație de switch-uri inteligente la prețuri accesibile, care combină performanța ridicată și fiabilitatea cu setul complet de caracteristici de care aveți nevoie pentru rețelele întreprinderilor mici și mijlocii. Switch-urile rulează pe software-ul personalizat de sistem de operare Linux și oferă capabilități flexibile de gestionare, capacități de securitate cuprinzătoare și capabilități de rutare statică Layer 3 care le depășesc cu mult pe cele ale unui comutator negestionat sau cu costuri reduse, la un cost mai mic decât comutatoarele complet gestionate. Când aveți nevoie de o soluție fiabilă pentru partajarea resurselor online și conectarea computerelor, telefoanelor și punctelor de acces wireless, comutatoarele inteligente din seria Catalyst 1200 oferă soluția ideală la un preț accesibil.

Pagini cu produse: C1200-48P-4G
Performanţă
Capacitatea de comutare și rata de redirecționare (Toate comutatoarele sunt cu viteză de fir și neblocante)
Capacitate în milioane de pachete pe secundă (mpps) (pachete de 64 de octeți) 77,38
Capacitate de comutare în gigabiți pe secundă (Gbps) 104
Comutarea stratului 2
Protocolul Spanning Tree (STP) Suport standard 802.1d spanning tree
Convergență rapidă folosind 802.1w (Rapid Spanning Tree Protocol [RSTP]), activată implicit
Instanțe multiple spanning tree folosind 802.1s (MSTP); Sunt acceptate 8 instanțe
Per-VLAN Spanning Tree Plus (PVST+); Sunt acceptate 126 de instanțe
PVST+ rapid (RPVST+); Sunt acceptate 126 de instanțe
Grupare de porturi/agregare de legături Suport pentru IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Până la 4 grupuri
Până la 8 porturi per grup cu 16 porturi candidate pentru fiecare grup (dinamic) 802.3ad Link Aggregation Group (LAG)
VLAN-uri Suport pentru până la 255 de VLAN-uri active simultan
VLAN-uri bazate pe porturi și pe etichete 802.1Q
Managementul VLAN-urilor
VLAN invitat
VLAN de supraveghere automată (ASV)
VLAN de voce Traficul vocal este atribuit automat unui VLAN specific pentru voce și tratat cu niveluri adecvate de QoS. Protocolul de descoperire a serviciilor vocale (VSDP) oferă implementare fără atingere la nivel de rețea a punctelor finale de voce și a dispozitivelor de control al apelurilor
Protocolul de înregistrare VLAN generic (GVRP) și Protocolul de înregistrare a atributelor generice (GARP) Activați propagarea și configurarea automată a VLAN-urilor într-un domeniu cu punte
Internet Group Management Protocol (IGMP) versiunile 1, 2 și 3 snooping Limitează traficul multicast cu lățime de bandă intensivă doar la solicitanți; acceptă 255 de grupuri multicast (multicasting-ul specific sursei este, de asemenea, acceptat)
Interogator IGMP Folosit pentru a susține un domeniu multicast de nivel 2 al comutatoarelor de snooping în absența unui router multicast
Blocarea capului de linie (HOL). prevenirea blocării HOL
Detectare loopback Oferă protecție împotriva buclelor prin transmiterea pachetelor de protocol de buclă din porturile pe care a fost activată protecția buclei. Funcționează independent de STP
Rutarea stratului 3
rutare IPv4 Rutarea cu viteză de fir a pachetelor IPv4
Până la 32 de rute statice și până la 16 interfețe IP
rutare IPv6 Rutarea cu viteză de fir a pachetelor IPv6
Interfață de nivel 3 Configurarea interfeței Layer 3 pe portul fizic, LAG, interfața VLAN sau interfața loopback
Rutare interdomeniu fără clasă (CIDR) Suport pentru CIDR
Releul Dynamic Host Configuration Protocol (DHCP) la nivelul 3 Retransmiterea traficului DHCP pe domeniile IP
Releu UDP (User Datagram Protocol). Retransmiterea informațiilor de difuzare pe domeniile de nivel 3 pentru descoperirea aplicațiilor sau transmiterea pachetelor Bootstrap Protocol (BootP)/DHCP
Securitate
Secure Sockets Layer (SSL) Criptează tot traficul HTTPS, permițând accesul securizat la GUI-ul de gestionare bazat pe browser în comutator
Protocolul SSH SSH este un înlocuitor sigur pentru traficul Telnet. Secure Copy (SCP) folosește și SSH. SSH v1 și v2 sunt acceptate.
IEEE 802.1X (rol de autentificare) Autentificare RADIUS, VLAN invitat, modul gazdă unică/multiple și sesiuni simple/multiple
Apărător de loopback STP Oferă protecție suplimentară împotriva buclelor de redirecționare de strat 2 (bucle STP)
Secure Core Technology (SCT) Asigură că comutatorul va primi și procesa managementul și traficul de protocol, indiferent de cât de mult trafic este primit
Date sensibile securizate (SSD) Un mecanism de gestionare a datelor sensibile (cum ar fi parolele, cheile și așa mai departe) în siguranță pe comutator, populând aceste date pe alte dispozitive și o configurare automată securizată. Accesul pentru vizualizarea datelor sensibile ca text simplu sau criptat este oferit în funcție de nivelul de acces configurat de utilizator și de metoda de acces a utilizatorului
Sisteme de încredere Sistemele de încredere oferă o bază foarte sigură pentru produsele Cisco
Apărare în timpul execuției (Protecția spațiului executabil [X-Space], Randomizarea spațiului de adrese [ASLR], Verificarea dimensiunii obiectului încorporat [BOSC])
Securitatea portului Abilitatea de a bloca adresele MAC sursă în porturi și de a limita numărul de adrese MAC învățate
RAZĂ Acceptă autentificarea RADIUS pentru accesul de gestionare. Comutatorul funcționează ca client
Controlul furtunii Broadcast, multicast și unicast necunoscut
Prevenirea DoS Prevenirea atacurilor DoS
Mai multe niveluri de privilegii ale utilizatorului în CLI Nivelurile 1, 7 și 15 de privilegii
ACL-uri Suport pentru până la 512 reguli
Limită de reducere sau de rată bazată pe MAC sursă și destinație, ID VLAN, adresă IPv4 sau IPv6, etichetă de flux IPv6, protocol, port, Prioritate DSCP/IP pentru servicii diferențiate, sursă și porturi de destinație TCP/UDP, prioritate 802.1p, Tip Ethernet, pachete Internet Control Message Protocol (ICMP), pachete IGMP, steag TCP; ACL poate fi aplicat atât pe partea de intrare, cât și pe partea de ieșire
ACL-uri bazate pe timp sunt acceptate
Calitatea serviciului
Niveluri de prioritate 8 cozi hardware
Programare Prioritate strictă și alocare de coadă ponderată Round-Robin (WRR) bazată pe DSCP și clasa de serviciu (802.1p/CoS)
Clasa de serviciu Bazat pe port, bazat pe prioritatea VLAN 802.1p, prioritate IPv4/v6 IP/Tip de serviciu (ToS)/bazat DSCP, Servicii diferențiate (DiffServ), ACL-uri de clasificare și remarcare, QoS de încredere
Limitarea ratei Poliția de intrare, modelarea ieșirii și controlul ratei pe VLAN, per port și pe baza fluxului
Evitarea congestiei Este necesar un algoritm de evitare a congestionării TCP pentru a reduce și a preveni sincronizarea globală a pierderii TCP
Standarde
Standarde IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet Control, .IE300BASE-T . IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 791, RFC 791, RFC 792 RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215 07, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2674, RFC 2674, RFC 789 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330
IPv6
IPv6 Mod gazdă IPv6
IPv6 prin Ethernet
Stivă duală IPv6/IPv4
IPv6 Neighbor Discovery (ND)
Configurare automată a adresei fără stat IPv6
Descoperirea unității de transmisie maximă a căii (MTU).
Detectarea adreselor duplicate (DAD)
ICMP versiunea 6
Rețea IPv6 prin IPv4 cu suport ISATAP (Intrasite Automatic Tunnel Addressing Protocol).
QoS IPv6 Prioritizează pachetele IPv6 din hardware
ACL-uri IPv6 Eliminați sau limitați rata pachetelor IPv6 în hardware
Snooping Multicast Listener Discovery (MLD v1/2). Furnizează pachete IPv6 multicast numai către receptorii necesari
aplicații IPv6 Web/SSL, server Telnet/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), RADIUS, Syslog, client DNS, client DHCP, DHCP automat configurație
RFC-uri IPv6 acceptate RFC 4443 (care depășește RFC 2463): ICMPv6
RFC 4291 (care depășește RFC 3513): arhitectura adresei IPv6
RFC 4291: arhitectură de adresare IPv6
RFC 2460: specificație IPv6
RFC 4861 (care depășește RFC 2461): descoperirea vecinilor pentru IPv6
RFC 4862 (care depășește RFC 2462): configurarea automată a adresei fără stat IPv6
RFC 1981: descoperirea căii MTU
RFC 4007: arhitectură de adrese IPv6
RFC 3484: mecanism de selectare a adresei implicit
RFC 5214 (care depășește RFC 4214): tunelizare ISATAP
RFC 4293: MIB IPv6: convenții textuale și grup general
RFC 3595: convenții textuale pentru etichetele fluxului IPv6
management
Tabloul de bord Cisco Business Suport pentru sonda încorporată pentru Cisco Business Dashboard care rulează pe comutator. Elimină necesitatea de a configura un hardware separat sau o mașină virtuală pentru sonda Cisco Business Dashboard la fața locului
Aplicația mobilă Cisco Business Aplicație mobilă pentru switch Cisco Business și produse wireless. Ajută la configurarea unei rețele locale în câteva minute și oferă o gestionare ușoară la îndemână.
Agent Cisco Network Plug and Play (PnP). Soluția Cisco Network PnP oferă o ofertă simplă, sigură, unificată și integrată pentru a ușura lansarea de noi sucursale sau dispozitive din campus sau pentru furnizarea de actualizări pentru o rețea existentă. Soluția oferă o abordare unificată pentru furnizarea de routere, switch-uri și dispozitive wireless Cisco cu o experiență de implementare aproape de zero.
Suportă Cisco PnP Connect
Interfață cu utilizatorul web Utilitar de configurare a comutatorului încorporat pentru configurarea ușoară a dispozitivului bazată pe browser (HTTP/HTTPS). Acceptă configurarea, vrăjitorii, tabloul de bord al sistemului, întreținerea sistemului și monitorizarea
Mod de bază și avansat pentru eficiență operațională maximă
SNMP Versiunile SNMP 1, 2c și 3 cu suport pentru capcane și SNMP v3 User-Based Security Model (USM)
Monitorizare de la distanță (RMON) Agentul software RMON încorporat acceptă 4 grupuri RMON (istoric, statistici, alarme și evenimente) pentru o gestionare îmbunătățită a traficului, monitorizare și analiză
Stivă duală IPv4 și IPv6 Coexistența ambelor stive de protocoale pentru a ușura migrarea
Upgrade de firmware Upgrade browser web (HTTP/HTTPS) și TFTP și upgrade prin SCP care rulează prin SSH
Imagini duble pentru upgrade-uri de firmware rezistente
Oglindire porturi Traficul de pe un port poate fi reflectat într-un alt port pentru analiză cu un analizor de rețea sau o sondă RMON. Până la 4 porturi sursă pot fi reflectate într-un port de destinație
Oglindire VLAN Traficul de la un VLAN poate fi reflectat într-un port pentru analiză cu un analizor de rețea sau o sondă RMON. Până la 4 VLAN-uri sursă pot fi reflectate într-un singur port de destinație
DHCP (opțiunile 12, 59, 60, 66, 67, 125, 129 și 150) Opțiunile DHCP facilitează un control mai strict de la un punct central (server DHCP) pentru a obține adresa IP, auto-configurare (cu descărcare de fișier de configurare și imagine), releu DHCP și nume de gazdă
Copiere securizată (SCP) Transferă în siguranță fișiere către și de la comutator
Configurare automată cu descărcarea fișierului SCP Permite implementarea în masă cu protecție a datelor sensibile
Configurații editabile prin text Fișierele de configurare pot fi editate cu un editor de text și descărcate într-un alt comutator, facilitând o implementare în masă mai ușoară
Porturi inteligente Configurare simplificată a QoS și a capabilităților de securitate
Auto Smartport-uri Aplica automat inteligența furnizată prin rolurile Smartports la port pe baza dispozitivelor descoperite prin Cisco Discovery Protocol sau LLDP-MED. Acest lucru facilitează implementările zero-touch
CLI vizualizare text CLI scriptabil. Este acceptat un CLI complet, precum și un CLI bazat pe meniu. Nivelurile de privilegii de utilizator 1, 7 și 15 sunt acceptate pentru CLI
Localizare Localizarea GUI și a documentației în mai multe limbi
Banner de conectare Banere multiple configurabile pentru web, precum și CLI
Alt management Traceroute, management IP unic, HTTP/HTTPS, RADIUS, oglindire porturi, upgrade TFTP, client DHCP, SNTP, diagnosticare cablu, Ping, syslog, client Telnet (suport securizat SSH), setări automate de timp de la stația de management
Verde (eficiență energetică)
Detectare energie Oprește automat alimentarea pe un port RJ-45 atunci când legătura de detectare este întreruptă. Modul activ este reluat fără pierderea niciunui pachet atunci când comutatorul detectează că legătura este deschisă
Detectarea lungimii cablului Reglează puterea semnalului în funcție de lungimea cablului. Reduce consumul de energie pentru cablurile mai scurte
Conform EEE (802.3az) Suportă IEEE 802.3az pe toate porturile Gigabit Ethernet din cupru
Dezactivați LED-urile portului LED-urile pot fi oprite manual pentru a economisi energie
Operarea portului bazată pe timp Conectare sus sau jos în funcție de programul definit de utilizator (când portul este activ din punct de vedere administrativ)
PoE bazat pe timp Alimentarea PoE poate fi pornită sau oprită pe baza unui program definit de utilizator pentru a economisi energie
PoE perpetuu Oferă alimentare PoE dispozitivelor conectate alimentate în timp ce dispozitivul repornește
General
Rame jumbo Dimensiuni ale cadrelor de până la 9000 de octeți. MTU implicit este de 2000 de octeți
tableta MAC 8000 de adrese
Apărător de așchii Detectează încercările de manipulare și răspunde în timpul pornirii
Integritatea boot-ului Vizibilitatea integrității boot-ului permite ca informațiile despre identitatea platformei Cisco și despre integritatea software-ului să fie vizibile și acționabile
Descoperire
Bun ziua Comutatorul se face reclamă folosind protocolul Bonjour
Link Layer Discovery Protocol (LLDP) (802.1ab) cu extensii LLDP-Media Endpoint Discovery (MED) LLDP permite comutatorului să-și facă publicitate identificării, configurației și capabilităților către dispozitivele învecinate care stochează datele într-un MIB. LLDP-MED este o îmbunătățire a LLDP care adaugă extensiile necesare pentru telefoanele IP
Protocolul Cisco Discovery Comutatorul se face publicitate folosind protocolul Cisco Discovery. De asemenea, învață dispozitivul conectat și caracteristicile acestuia folosind Cisco Discovery Protocol
Alimentare prin Ethernet (PoE)
802.3at PoE+ și 802.3af PoE livrate prin oricare dintre porturile RJ-45 în limitele bugetelor de energie enumerate Următoarele switch-uri acceptă 802.3at PoE+, 802.3af și PoE prestandard Cisco (vechi). Putere maximă de 30,0 W la orice port Gigabit Ethernet până la atingerea bugetului PoE pentru switch. Puterea totală disponibilă pentru PoE per switch este după cum urmează:
Putere dedicată PoE375 W
Numărul de porturi care acceptă PoE48
Hardware
Consumul de energie (cel mai rău caz)
Consumul de energie al sistemului 110V=44,81W
220V=43,93W
Consumul de energie (cu PoE) 110V=450,65W
220V=437,14W
Disiparea căldurii (BTU/h) 1537,68
Putere inactivă 110V=21,03W
220V=20,68W
Porturi
Total porturi de sistem 52x Gigabit Ethernet
Porturi RJ-45 48x Gigabit Ethernet
Porturi combinate (RJ-45 + conector cu factor de formă mic [SFP]) 4x SFP
Port USB Port USB de tip C de pe panoul frontal al comutatorului pentru gestionarea ușoară a fișierelor și imaginilor, precum și portul de consolă
Butoane Butonul de resetare
Tip de cablare Pereche răsucită neecranată (UTP) Categoria 5e sau mai bună pentru 1000BASE-T
LED-uri Sistem, Link/Act, PoE, Viteză
Flash 512 MB
CPU ARM dual-core la 1,4 GHz
DRAM 1 GB DDR4
Buffer de pachete Toate numerele sunt agregate în toate porturile, deoarece tampoanele sunt partajate dinamic.
3MB
Module SFP/SFP+ acceptate MGBSX1
MGBLH1
MGBLX1
MGBT1
GLC-SX-MMD
GLC-LH-SMD
GLC-BX-U
GLC-BX-D
GLC-TE
de mediu
Dimensiunile unității (L x A x H) 445 x 350 x 44 mm (17,5 x 13,78 x 1,73 inchi)
Greutatea unitară 5,43 kg (11,97 lb)
Putere 100 până la 240 V 50 până la 60 Hz, intern
Certificari UL (UL 62368), CSA (CSA 22.2), marcaj CE, FCC Part 15 (CFR 47) Clasa A
Temperatura de functionare 32° până la 122°F (0° până la 50°C)
Temperatura de depozitare -13° până la 158°F (-25° până la 70°C)
Umiditatea de funcționare 10% până la 90%, relativ, fără condensare
Umiditatea de depozitare 10% până la 90%, relativ, fără condensare
Zgomot acustic și timpul mediu dintre defecțiuni (MTBF)
Ventilator (numar) 1
Zgomot acustic 25°C: 37,3 dBA
MTBF la 25°C (ore) 856.329
garanții Durată de viață limitată
Conținutul pachetului
Switch Cisco Catalyst seria 1200
Cablu de alimentare
Kit de montare
Cartela cu indicator
Cerințe minime
Browser web: Chrome, Firefox, Edge, Safari
Cablu de rețea Ethernet categoria 5e
TCP/IP, adaptor de rețea și sistem de operare de rețea (cum ar fi Microsoft Windows, Linux sau Mac OS X) instalate

S-ar putea să vă intereseze

Consiliere

Cele mai frecvente intrebări (FAQ)

Ce se întâmplă dacă cartușul nu se încadrează în imprimanta mea?

Ne puteți returna produsul în termen de 30 zile și vă vom retrimite unul potrivit. Dacă se întâmplă să avem o eroare pe site și am furnizat informații eronate despre cartușe sau tonere, vom înlocui, desigur, aceste produse in decurs de 30 zile. Ocazional, clienții uită să îndepărteze elementele de protecție de pe tonere - dacă acestea nu se potrivesc imprimantei, verificați dacă ați îndepărtat elementele de plastic de protecție portocalii, galbene sau colorate, care sunt utilizate pentru a proteja cilindrul optic de deteriorări. În plus, pe produs pot apărea elemente de protecție din hârtie și așa-numitele sigilii, care împiedică împrăștierea tonerelor înainte de folosire.

Ce firma de transport îmi va livra?

Comanda este livrata in toate orașele cu Urgent Cargus. Pentru mai multe informații despre transport, consultați https://www.tonerpartner.ro/informatii/livrare/

De unde știu cand va fi livrat coletul?

Compania de transport vă va contacta prin e-mail, SMS sau prin telefon. Veți primi numărul pachetului și data la care va fi efectuată livrarea.

Unde este pachetul cu comanda mea?

Compania de transport vă va trimite un e-mail sau SMS cu numărul pachetului și un link pentru al urmări. De asemenea ne puteți contacta pe noi pentru a verifica când a plecat și pentru furnizarea unui număr AWB.

Când trebuie să trimit o comandă pentru a fi livrată in 48 de ore?

Timpul de livrare diferă in funcție de starea curentă a depozitului și de condițiile transportatorilor. Cartușele TonerPartner PREMIUM sunt livrate în 95% din cazuri în următoarele 48 de ore, dacă le comandați până la ora 12:00. Produsele originale în termen de 10 zile lucrătoare. Timpul de livrare poate fi găsit în detaliile produsului sau în coș atunci când comandați.

Pot plăti curierul cu un card?

Ne pare rău, dar compania de curierat Urgent Cargus nu acceptă plata cu cardul.

Unde pot găsi factura?

Puteți găsi factura în inbox-ul email-ului și în profilul de client sub care v-ati înregistrat: Contul meu => Facturi

Pot să-mi fac o comandă prin telefon?

Datorită protecției juridice, atât consumatorii, cât și comercianții nu pot accepta comenzi telefonice. Vom fi bucuroși să vă sfătuim prin telefon, dar trebuie să trimiteți comanda prin intermediul magazinului nostru electronic.

Este posibil să ridicați bunurile personal?

Din păcate, nu avem această posibilitate. Vom fi bucuroși să vă trimitem comanda prin Urgent Cargus. 

Trebuie să mă înregistrez atunci când cumpăr?

Nu trebuie să vă înregistrați pentru a finaliza comanda. Cu toate acestea, clienții înregistrați primesc beneficii, cum ar fi puncte de loialitate (reducere la următoarea comandă).

Cum fac o reclamație și cât durează rezolvarea acesteia?

Cele mai multe reclamații sunt tratate în termen de 7-14 zile lucrătoare. În unele cazuri, cu toate acestea, durata poate fi extinsă până la 30 de zile, care este, de asemenea, termenul legal pentru tratarea plângerilor. Pentru a incepe procesul, completați formularul de reclamație online pe pagina: https://www.tonerpartner.ro/informatii/rsquo-politica-de-retur/

Ce înseamnă plata online prin card?

Puteți plăti comanda cu cardul bancar, pe care îl utilizați, de exemplu, pentru a retrage numerar de la un bancomat. Când plătiți cu cardul de credit, plătiți în avans (similar cu plata într-un cont bancar). Aceasta este o plată 100% sigură, cu un cod numeric de 16 cifre, o lună și un an de valabilitate a cardului din față și un cod de 3 cifre (CCV) din partea din spate a cardului de credit. Asigurați-vă la bancă sau prin Internet Banking că puteți plăti cu cardul dvs. comenzi efectuate pe Internet.

Este posibil să ridici produsele personal?

Din păcate, nu avem puncte de colectare. Vom fi bucuroși să vă trimitem comanda prin poștă sau către o altă companie de transport. 

Ce sunt punctele de loialitate?

Punctele de loialitate sunt câștigate de clienții înregistrați pentru fiecare produs comandat și pot fi folosite ca reducere la următoarea comandă. Pentru fiecare 10 puncte, primiți o reducere de 1 LEU.

Când primesc puncte de loialitate și le pot răscumpăra?

Punctele de loialitate pot fi folosite automat la 21 de zile după ce comanda a fost plasată. Apoi, primiți un cod de reducere in baza lor, după ce vă conectați la contul dvs., pe care îl veți utiliza în comanda dvs. actuala. Pentru a utiliza codul de reducere, urmăriți mesajul "Am un cod de reducere și vreau să-l folosesc".

Despre acest produs încă nimeni nu a pus întrebări. Dacă aveți nevoie de informații, vă rugăm să ne trimiteți întrebările folosind formularul. Vă vom răspunde cât mai curând posibil.

Ai nevoie de ajutor? Te vom ajuta.

Consultant
de selectie
Puncte de distribuire. Până la 5387 puncte de colectare.
Gamă largă la alegere. Oferim mai mult de 40000 produse.
La noi veți avea timp. Puteți returna marfa în termen de 30 de zile.
Vă vom răsplăti. Veți primi puncte de loialitate pentru fiecare achiziție.

Clienții ne laudă

90.13% dintre clienți ar recomanda magazinul nostru ca fiind de încredere.