Comutator Cisco Catalyst C1200-16P-2G (16xGbE, 2xSFP, 16xPoE+, 120W, fără ventilator) - REFRESH

- 24%

Foto ilustrativa

Comutator Cisco Catalyst C1200-16P-2G (16xGbE, 2xSFP, 16xPoE+, 120W, fără ventilator) - REFRESH
Numărul comenzii
31608347
OEM
C1200-16P-2G-RF
Producator
Cisco
Puncte de loialitate: 69
0 evaluări
In stoc 6 bucăți, livrare Joi

1 838,80 Lei

1 396,28 Lei

1 153,95 Lei fără TVA

Cel mai mic preț în ultimele 30 de zile: 1 386,21 Lei
In stoc 6 bucăți, livrare Joi

1 396,28 Lei

1 838,80 Lei

1 153,95 Lei fără TVA

Descriere și parametri

Cisco Catalyst switch C1200-16P-2G - REFRESH

CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu

Sada pro montáž do racku není součástí balení.

Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu.

Stránky produktu: C1200-16P-2G
Performance
Switching capacity and forwarding rate (All switches are wire-speed and nonblocking)
Capacity in millions of packets per second (mpps) (64-byte packets) 26,78
Switching capacity in gigabits per second (Gbps) 36
Layer 2 switching
Spanning Tree Protocol (STP) Standard 802.1d spanning tree support
Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default
Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported
Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported
Rapid PVST+ (RPVST+); 126 instances are supported
Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Up to 4 groups
Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG)
VLAN Support for up to 255 active VLANs simultaneously
Port-based and 802.1Q tag-based VLANs
Management VLAN
Guest VLAN
Auto Surveillance VLAN (ASV)
Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices
Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain
Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported)
IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router
Head-of-Line (HOL) blocking HOL blocking prevention
Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP
Layer 3 routing
IPv4 routing Wire-speed routing of IPv4 packets
Up to 32 static routes and up to 16 IP interfaces
IPv6 routing Wire-speed routing of IPv6 packets
Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface
Classless Interdomain Routing (CIDR) Support for CIDR
Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains
User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets
Security
Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch
SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported.
IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions
STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops)
Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received
Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user
Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products
Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC])
Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses
RADIUS Supports RADIUS authentication for management access. Switch functions as a client
Storm control Broadcast, multicast, and unknown unicast
DoS prevention DoS attack prevention
Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels
ACLs Support for up to 512 rules
Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides
Time-based ACLs supported
Quality of service
Priority levels 8 hardware queues
Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS)
Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS
Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based
Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization
Standards
Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330
IPv6
IPv6 IPv6 host mode
IPv6 over Ethernet
Dual IPv6/IPv4 stack
IPv6 Neighbor Discovery (ND)
IPv6 stateless address auto-configuration
Path Maximum Transmission Unit (MTU) discovery
Duplicate Address Detection (DAD)
ICMP version 6
IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support
IPv6 QoS Prioritizes IPv6 packets in hardware
IPv6 ACL Drop or rate-limit IPv6 packets in hardware
Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers
IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), RADIUS, Syslog, DNS client, DHCP client, DHCP auto-configuration
IPv6 RFCs supported RFC 4443 (which obsoletes RFC 2463): ICMPv6
RFC 4291 (which obsoletes RFC 3513): IPv6 address architecture
RFC 4291: IPv6 addressing architecture
RFC 2460: IPv6 specification
RFC 4861 (which obsoletes RFC 2461): neighbor discovery for IPv6
RFC 4862 (which obsoletes RFC 2462): IPv6 stateless address auto-configuration
RFC 1981: path MTU discovery
RFC 4007: IPv6 scoped address architecture
RFC 3484: default address selection mechanism
RFC 5214 (which obsoletes RFC 4214): ISATAP tunneling
RFC 4293: MIB IPv6: textual conventions and general group
RFC 3595: textual conventions for IPv6 flow label
Management
Cisco Business Dashboard Support for embedded probe for Cisco Business Dashboard running on the switch. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard probe onsite
Cisco Business mobile app Mobile app for Cisco Business switch and wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips.
Cisco Network Plug and Play (PnP) agent The Cisco Network PnP solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a near-zero-touch deployment experience.
Supports Cisco PnP Connect
Web user interface Built-in switch configuration utility for easy browser-based device configuration (HTTP/HTTPS). Supports configuration, wizards, system dashboard, system maintenance, and monitoring
Basic and advanced mode for maximum operational efficiency
SNMP SNMP versions 1, 2c, and 3 with support for traps, and SNMP v3 User-Based Security Model (USM)
Remote Monitoring (RMON) Embedded RMON software agent supports 4 RMON groups (history, statistics, alarms, and events) for enhanced traffic management, monitoring, and analysis
IPv4 and IPv6 dual stack Coexistence of both protocol stacks to ease migration
Firmware upgrade Web browser upgrade (HTTP/HTTPS) and TFTP and upgrade over SCP running over SSH
Dual images for resilient firmware upgrades
Port mirroring Traffic on a port can be mirrored to another port for analysis with a network analyzer or RMON probe. Up to 4 source ports can be mirrored to one destination port
VLAN mirroring Traffic from a VLAN can be mirrored to a port for analysis with a network analyzer or RMON probe. Up to 4 source VLANs can be mirrored to one destination port
DHCP (options 12, 59, 60, 66, 67, 125, 129, and 150) DHCP options facilitate tighter control from a central point (DHCP server) to obtain IP address, auto-configuration (with configuration and image file download), DHCP relay, and hostname
Secure Copy (SCP) Securely transfers files to and from the switch
Auto-configuration with SCP file download Enables mass deployment with protection of sensitive data
Text-editable configurations Configuration files can be edited with a text editor and downloaded to another switch, facilitating easier mass deployment
Smartports Simplified configuration of QoS and security capabilities
Auto Smartports Automatically applies the intelligence delivered through the Smartports roles to the port based on the devices discovered over Cisco Discovery Protocol or LLDP-MED. This facilitates zero-touch deployments
Text view CLI Scriptable CLI. A full CLI as well as a menu-based CLI is supported. User privilege levels 1, 7, and 15 are supported for the CLI
Localization Localization of GUI and documentation into multiple languages
Login banner Configurable multiple banners for web as well as CLI
Other management Traceroute, single IP management, HTTP/HTTPS, RADIUS, port mirroring, TFTP upgrade, DHCP client, SNTP, cable diagnostics, Ping, syslog, Telnet client (SSH secure support), automatic time settings from management station
Green (power efficiency)
Energy detect Automatically turns power off on an RJ-45 port when the detecting link down. Active mode is resumed without loss of any packets when the switch detects the link is up
Cable length detection Adjusts the signal strength based on the cable length. Reduces the power consumption for shorter cables
EEE compliant (802.3az) Supports IEEE 802.3az on all copper Gigabit Ethernet ports
Disable port LEDs LEDs can be manually turned off to save energy
Time-based port operation Link up or down based on user-defined schedule (when the port is administratively up)
Time-based PoE PoE power can be on or off based on user-defined schedule to save energy
Perpetual PoE Provides PoE power to connected powered devices while the device is rebooting
General
Jumbo frames Frame sizes up to 9000 bytes. The default MTU is 2000 bytes
MAC table 8000 addresses
Chip guard Detects tampering attempts and responds during boot-up
Boot integrity Boot integrity visibility allows Cisco's platform identity and software integrity information to be visible and actionable
Discovery
Bonjour The switch advertises itself using the Bonjour protocol
Link Layer Discovery Protocol (LLDP) (802.1ab) with LLDP-Media Endpoint Discovery (MED) extensions LLDP allows the switch to advertise its identification, configuration, and capabilities to neighboring devices that store the data in a MIB. LLDP-MED is an enhancement to LLDP that adds the extensions needed for IP phones
Cisco Discovery Protocol The switch advertises itself using the Cisco Discovery Protocol. It also learns the connected device and its characteristics using Cisco Discovery Protocol
Power over Ethernet (PoE)
802.3at PoE+ and 802.3af PoE delivered over any of the RJ-45 ports within the listed power budgets The following switches support 802.3at PoE+, 802.3af, and Cisco prestandard (legacy) PoE. Maximum power of 30.0W to any Gigabit Ethernet port until the PoE budget for the switch is reached. The total power available for PoE per switch is as follows:
Power dedicated to PoE120 W
Number of ports that support PoE16
Hardware
Power consumption (worst case)
System power consumption 110V=17.4W
220V=17.2W
Power consumption (with PoE) 110V=143.9W
220V=141.4W
Heat dissipation (BTU/hr) 490.7
Idle Power 110V=10.4W
220V=10.2W
Ports
Total system ports 18x Gigabit Ethernet
RJ-45 ports 16x Gigabit Ethernet
Combo ports (RJ-45 + Small Form-Factor Pluggable [SFP]) 2x SFP
USB port USB Type C port on the front panel of the switch for easy file and image management as well as console port
Buttons Reset button
Cabling type Unshielded Twisted Pair (UTP) Category 5e or better for 1000BASE-T
LEDs System, Link/Act, PoE, Speed
Flash 512 MB
CPU Dual-core ARM at 1.4 GHz
DRAM 1 GB DDR4
Packet buffer All numbers are aggregate across all ports because the buffers are dynamically shared.
1.5 MB
Supported SFP/SFP+ modules MGBSX1
MGBLH1
MGBLX1
MGBT1
GLC-SX-MMD
GLC-LH-SMD
GLC-BX-U
GLC-BX-D
GLC-TE
Environmental
Unit dimensions (W x D x H) 268 x 297 x 44 mm (10.56 x 11.69 x 1.73 in)
Unit weight 2.38 kg (5.25 lb)
Power 100 to 240V 50 to 60 Hz, internal
Certifications UL (UL 62368), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
Operating temperature 32° to 122°F (0° to 50°C)
Storage temperature -13° to 158°F (-25° to 70°C)
Operating humidity 10% to 90%, relative, noncondensing
Storage humidity 10% to 90%, relative, noncondensing
Acoustic noise and mean time between failures (MTBF)
Fan (number) Fanless
Acoustic noise N/A
MTBF at 25°C (hours) 706,983
Warranty Limited lifetime
Package contents
Cisco Catalyst 1200 Series Switch
Power cord
Pointer card
Minimum requirements
Web browser: Chrome, Firefox, Edge, Safari
Category 5e Ethernet network cable
TCP/IP, network adapter, and network operating system (such as Microsoft Windows, Linux, or Mac OS X) installed

S-ar putea să vă intereseze

Consiliere

Cele mai frecvente intrebări (FAQ)

Ce se întâmplă dacă cartușul nu se încadrează în imprimanta mea?

Ne puteți returna produsul în termen de 30 zile și vă vom retrimite unul potrivit. Dacă se întâmplă să avem o eroare pe site și am furnizat informații eronate despre cartușe sau tonere, vom înlocui, desigur, aceste produse in decurs de 30 zile. Ocazional, clienții uită să îndepărteze elementele de protecție de pe tonere - dacă acestea nu se potrivesc imprimantei, verificați dacă ați îndepărtat elementele de plastic de protecție portocalii, galbene sau colorate, care sunt utilizate pentru a proteja cilindrul optic de deteriorări. În plus, pe produs pot apărea elemente de protecție din hârtie și așa-numitele sigilii, care împiedică împrăștierea tonerelor înainte de folosire.

Ce firma de transport îmi va livra?

Comanda este livrata in toate orașele cu Urgent Cargus. Pentru mai multe informații despre transport, consultați https://www.tonerpartner.ro/informatii/livrare/

De unde știu cand va fi livrat coletul?

Compania de transport vă va contacta prin e-mail, SMS sau prin telefon. Veți primi numărul pachetului și data la care va fi efectuată livrarea.

Unde este pachetul cu comanda mea?

Compania de transport vă va trimite un e-mail sau SMS cu numărul pachetului și un link pentru al urmări. De asemenea ne puteți contacta pe noi pentru a verifica când a plecat și pentru furnizarea unui număr AWB.

Când trebuie să trimit o comandă pentru a fi livrată in 48 de ore?

Timpul de livrare diferă in funcție de starea curentă a depozitului și de condițiile transportatorilor. Cartușele TonerPartner PREMIUM sunt livrate în 95% din cazuri în următoarele 48 de ore, dacă le comandați până la ora 12:00. Produsele originale în termen de 10 zile lucrătoare. Timpul de livrare poate fi găsit în detaliile produsului sau în coș atunci când comandați.

Pot plăti curierul cu un card?

Ne pare rău, dar compania de curierat Urgent Cargus nu acceptă plata cu cardul.

Unde pot găsi factura?

Puteți găsi factura în inbox-ul email-ului și în profilul de client sub care v-ati înregistrat: Contul meu => Facturi

Pot să-mi fac o comandă prin telefon?

Datorită protecției juridice, atât consumatorii, cât și comercianții nu pot accepta comenzi telefonice. Vom fi bucuroși să vă sfătuim prin telefon, dar trebuie să trimiteți comanda prin intermediul magazinului nostru electronic.

Este posibil să ridicați bunurile personal?

Din păcate, nu avem această posibilitate. Vom fi bucuroși să vă trimitem comanda prin Urgent Cargus. 

Trebuie să mă înregistrez atunci când cumpăr?

Nu trebuie să vă înregistrați pentru a finaliza comanda. Cu toate acestea, clienții înregistrați primesc beneficii, cum ar fi puncte de loialitate (reducere la următoarea comandă).

Cum fac o reclamație și cât durează rezolvarea acesteia?

Cele mai multe reclamații sunt tratate în termen de 7-14 zile lucrătoare. În unele cazuri, cu toate acestea, durata poate fi extinsă până la 30 de zile, care este, de asemenea, termenul legal pentru tratarea plângerilor. Pentru a incepe procesul, completați formularul de reclamație online pe pagina: https://www.tonerpartner.ro/informatii/rsquo-politica-de-retur/

Ce înseamnă plata online prin card?

Puteți plăti comanda cu cardul bancar, pe care îl utilizați, de exemplu, pentru a retrage numerar de la un bancomat. Când plătiți cu cardul de credit, plătiți în avans (similar cu plata într-un cont bancar). Aceasta este o plată 100% sigură, cu un cod numeric de 16 cifre, o lună și un an de valabilitate a cardului din față și un cod de 3 cifre (CCV) din partea din spate a cardului de credit. Asigurați-vă la bancă sau prin Internet Banking că puteți plăti cu cardul dvs. comenzi efectuate pe Internet.

Este posibil să ridici produsele personal?

Din păcate, nu avem puncte de colectare. Vom fi bucuroși să vă trimitem comanda prin poștă sau către o altă companie de transport. 

Ce sunt punctele de loialitate?

Punctele de loialitate sunt câștigate de clienții înregistrați pentru fiecare produs comandat și pot fi folosite ca reducere la următoarea comandă. Pentru fiecare 10 puncte, primiți o reducere de 1 LEU.

Când primesc puncte de loialitate și le pot răscumpăra?

Punctele de loialitate pot fi folosite automat la 21 de zile după ce comanda a fost plasată. Apoi, primiți un cod de reducere in baza lor, după ce vă conectați la contul dvs., pe care îl veți utiliza în comanda dvs. actuala. Pentru a utiliza codul de reducere, urmăriți mesajul "Am un cod de reducere și vreau să-l folosesc".

Despre acest produs încă nimeni nu a pus întrebări. Dacă aveți nevoie de informații, vă rugăm să ne trimiteți întrebările folosind formularul. Vă vom răspunde cât mai curând posibil.

Ai nevoie de ajutor? Te vom ajuta.

Consultant
de selectie
Puncte de distribuire. Până la 5387 puncte de colectare.
Gamă largă la alegere. Oferim mai mult de 40000 produse.
La noi veți avea timp. Puteți returna marfa în termen de 30 de zile.
Vă vom răsplăti. Veți primi puncte de loialitate pentru fiecare achiziție.

Clienții ne laudă

90.13% dintre clienți ar recomanda magazinul nostru ca fiind de încredere.